Planning and Installing ePublisher : Requirements : Additional Output Format Requirements : Simple HTML
 
Simple HTML
To view simple HTML, users must have a browser that supports HTML 3.2 or later. HTML 3.2 was published in early 1997, and the major browsers, such as Internet Explorer, Firefox, and Safari support HTML 3.2. For more information about the HTML version a browser supports, see the documentation for the browser.